IDCVSSSummaryLast (major) updatePublished
CVE-2006-6729 4.3
Cross-site scripting (XSS) vulnerability in a-blog 1.51 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors. This vulnerability is addressed in the following product release: A-blog, A-blog, 1.52
29-07-2017 - 01:29 26-12-2006 - 21:28
Back to Top Mark selected
Back to Top