IDCVSSSummaryLast (major) updatePublished
CVE-2006-3043 2.6
Cross-site scripting (XSS) vulnerability in search.cfm in CreaFrameXe (CFXe) CMS 2.0 and earlier allows remote attackers to inject arbitrary web script or HTML via the voltext_suche parameter.
20-07-2017 - 01:31 16-06-2006 - 10:02
Back to Top Mark selected
Back to Top