IDCVSSSummaryLast (major) updatePublished
CVE-2020-12432 4.3
The WOPI API integration for Vereign Collabora CODE through 4.2.2 does not properly restrict delivery of JavaScript to a victim's browser, and lacks proper MIME type access control, which could lead to XSS that steals account credentials via cookies
24-07-2020 - 18:39 21-07-2020 - 14:15
Back to Top Mark selected
Back to Top