IDCVSSSummaryLast (major) updatePublished
CVE-2011-0459 4.3
Cross-site scripting (XSS) vulnerability in Cyber-Ark Password Vault Web Access (PVWA) 5.0 and earlier, 5.5 through 5.5 patch 4, and 6.0 through 6.0 patch 2 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
14-05-2012 - 04:00 05-10-2011 - 02:56
Back to Top Mark selected
Back to Top