IDCVSSSummaryLast (major) updatePublished
CVE-2021-29376 5.0
ircII before 20210314 allows remote attackers to cause a denial of service (segmentation fault and client crash, disconnecting the victim from an IRC server) via a crafted CTCP UTC message.
02-04-2021 - 15:50 30-03-2021 - 07:15
Back to Top Mark selected
Back to Top