IDCVSSSummaryLast (major) updatePublished
CVE-2008-0468 7.5
SQL injection vulnerability in category.php in Flinx 1.3 and earlier allows remote attackers to execute arbitrary SQL commands via the id parameter.
29-09-2017 - 01:30 29-01-2008 - 20:00
Back to Top Mark selected
Back to Top