IDCVSSSummaryLast (major) updatePublished
CVE-2006-0194 4.3
Cross-site scripting (XSS) vulnerability in default.asp in FogBugz 4.029, and other versions before 4.0.33, allows remote attackers to inject arbitrary web script or HTML via the dest parameter in the pgLogon page.
19-10-2018 - 15:43 13-01-2006 - 11:03
Back to Top Mark selected
Back to Top