IDCVSSSummaryLast (major) updatePublished
CVE-2004-0314 4.3
Cross-site scripting (XSS) vulnerability in done.jsp in WebzEdit 1.9 and earlier allows remote attackers to execute arbitrary script as other users via the message parameter.
11-07-2017 - 01:30 23-11-2004 - 05:00
Back to Top Mark selected
Back to Top