IDCVSSSummaryLast (major) updatePublished
CVE-2007-3631 7.5
SQL injection vulnerability in index.php in GameSiteScript (gss) 3.1 and earlier allows remote attackers to execute arbitrary SQL commands via the params parameter, related to missing input validation of the id field.
29-09-2017 - 01:29 10-07-2007 - 00:30
Back to Top Mark selected
Back to Top