IDCVSSSummaryLast (major) updatePublished
CVE-2014-9760 4.3
Cross-site scripting (XSS) vulnerability in the displayLogin function in html/index.php in GOsa allows remote attackers to inject arbitrary web script or HTML via the username.
24-02-2020 - 20:38 13-02-2017 - 18:59
Back to Top Mark selected
Back to Top