IDCVSSSummaryLast (major) updatePublished
CVE-2020-7599 3.3
All versions of com.gradle.plugin-publish before 0.11.0 are vulnerable to Insertion of Sensitive Information into Log File. When a plugin author publishes a Gradle plugin while running Gradle with the --info log level flag, the Gradle Logger logs an
02-04-2020 - 14:48 30-03-2020 - 19:15
Back to Top Mark selected
Back to Top